Форум по системам видеонаблюдения и безопасности.

Форум по системам видеонаблюдения, безопасности, пожарным и охранным сигнализациям, контролю доступа.
Текущее время: 19 окт 2017, 00:57

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 15 ]  На страницу 1, 2  След.
Автор Сообщение
Сообщение 15 сен 2013, 18:55 
Не в сети
Новичок

Зарегистрирован: 15 сен 2013, 17:34
Сообщения: 4
Откуда: СССР
Доброго времени суток народ.
И вновь и вновь взываю о помощи (по заюзанной до дыр теме) добрых и опытных людей.
Имеется: Видеорегистратор - RVi-R04LA; 3 камеры видеонаблюдения миницилиндр RVi-199 в помещении: №1 - удаленность от регистратора 3 метра, №2- удаленность от регистратора 20 метров, №3 - удаленность от регистратора 75 метров; кабель ККСВ-2Э 2х0.50 (РК 75 + две жилы питания); блок питания St-12/2A. Всё работало отменно пол года. Вдруг, ни с того ни с сего, в пол третьего ночи, появились помехи на двух камерах №2 и №"3 . Время от времени сильнее или слабее. Камера № 1 работает нормально. Кабель проходит вдоль проводов витой пары провайдера интернета. Пробовал менять блоки питания на аналогичные (новые).
Знатоки!, внимание вопрос: что за х....?
На свой вопрос ответа на форуме не нашёл. Знаю что плохо искал :)
Жду помощи. За ранее спасибо.


Вложения:
2.JPG
2.JPG [ 122.54 КБ | Просмотров: 4108 ]
1.JPG
1.JPG [ 119.17 КБ | Просмотров: 4108 ]
Вернуться к началу
 Профиль  
 
 Пн май 22, 2011 17:33 
Новичок

Зарегистрирован: Пн май 10, 2011 13:05
Сообщения: 456
Откуда: Moscow


Вернуться к началу
 
Сообщение 15 сен 2013, 20:05 
Не в сети
Специалист

Зарегистрирован: 16 окт 2012, 09:24
Сообщения: 3020
Откуда: Рязань
Либо наводки, либо проблема в контактах в разъемах/скрутках


Вернуться к началу
 Профиль  
 
Сообщение 15 сен 2013, 20:20 
Не в сети
Новичок

Зарегистрирован: 19 апр 2013, 18:40
Сообщения: 20
У меня похожие помехи. Пробовал коннекторы переделать не помогло. А как наводки убрать?


Вернуться к началу
 Профиль  
 
Сообщение 15 сен 2013, 21:28 
Не в сети
Специалист

Зарегистрирован: 16 окт 2012, 09:24
Сообщения: 3020
Откуда: Рязань
Ну, теоретически конечно, возможны наводки на регистратор по земле. Бороться с такой лабудой вообще трудоемко. В случае близости от регистратора можно попробовать кинуть тестом кабель, чтоб исключить наводки. А разъемы проверять в первую очередь. F-ки сами по себе не особо надежны и могут из-за подкисления центральной жилы со временем начать терять контакт


Вернуться к началу
 Профиль  
 
Сообщение 16 сен 2013, 07:39 
Не в сети
Новичок

Зарегистрирован: 15 сен 2013, 17:34
Сообщения: 4
Откуда: СССР
Сегодня вечером проверю коннекторы.


Вернуться к началу
 Профиль  
 
Сообщение 16 сен 2013, 20:45 
Не в сети
Новичок

Зарегистрирован: 19 апр 2013, 18:40
Сообщения: 20
Bits
Помогло?


Вернуться к началу
 Профиль  
 
Сообщение 18 сен 2013, 07:00 
Не в сети
Новичок

Зарегистрирован: 15 сен 2013, 17:34
Сообщения: 4
Откуда: СССР
Коннекторы поменял на аналогичные, а точнее: JS-B10 и JS-D1. Проблема не исчерпалась. Буду пробовать
Sergiodemaster писал(а):
кинуть тестом кабель, чтоб исключить наводки.


Вернуться к началу
 Профиль  
 
Сообщение 05 окт 2013, 12:11 
Не в сети
Новичок

Зарегистрирован: 15 сен 2013, 17:34
Сообщения: 4
Откуда: СССР
Господа проблема решена. Причиной был блок питания видеорегистратора. Каким боком он был виноват не знаю, но после его замены проблема перестала быть.
Спасибо всем кто пытался помочь.


Вернуться к началу
 Профиль  
 
Сообщение 20 ноя 2013, 17:55 
Не в сети
Постоянный посетитель

Зарегистрирован: 17 ноя 2013, 16:12
Сообщения: 50
Я однажды точно такую же проблему заменой жесткого диска решил


Вернуться к началу
 Профиль  
 
Сообщение 22 ноя 2013, 23:33 
Не в сети
Новичок

Зарегистрирован: 28 дек 2012, 00:25
Сообщения: 13
В таких случиях когда обарудаваниэ простайит пол года а то и више и нажинайитца фокуси, сразу надо смотрет на ИБП . Лично у мине било раза 3 похожиэ проблеми, проста електролитниэ кондесатори каториэ в сиридине ИБП содетца. Или иногда памогает зазимлениэ ДВР.


Вернуться к началу
 Профиль  
 
Сообщение 14 дек 2014, 23:29 
Не в сети
Новичок

Зарегистрирован: 22 окт 2014, 04:41
Сообщения: 2
Да извинит меня автор темы, просто глупо создавать с таким же названием. Тоже проблема с помехами, видеокамеры на витой паре, максимальное удаление от регистратора 50 м. 1и 2 камера на расстоянии 10-15 м., что это могут быть за помехи и как можно их устранить? https://www.youtube.com/watch?v=UBqYRID3-wc


Вернуться к началу
 Профиль  
 
Сообщение 15 дек 2014, 00:33 
Не в сети
Модератор

Зарегистрирован: 20 апр 2010, 11:33
Сообщения: 8424
Откуда: Санкт-Петербург
Блок питания на эти камеры один? Проверяйте его.


Вернуться к началу
 Профиль  
 
 Пн май 22, 2011 17:33 
Новичок

Зарегистрирован: Пн май 10, 2011 13:05
Сообщения: 456
Откуда: Moscow


Вернуться к началу
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 15 ]  На страницу 1, 2  След.

Часовой пояс: UTC + 3 часа



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Rambler's Top100