Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Все вопросы, касающиеся камер, регистраторов и прочего оборудования для HD-SDI, AHD, HD-CVI и т.п. систем видеонаблюдения.
Dzmitry
Специалист
Сообщения: 681
Зарегистрирован: 27 май 2013, 21:06

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение Dzmitry » 30 окт 2017, 15:23

всем привет, сегодня запустили системку и вот такие пироги на экране в виде 2 вертикальных едущих цветных полос на 2 камерах и ели видные горизонтальные полосы на 1. Всего стоит 4 камеры - одна показывает чисто, причем самая дальняя. Две камеры с цветной полосой ds-t200 и t206 - висят на 1 кабеле ( 35-40 метров 4 пары UTP медь), там где горизонтальные полосы кабель 15 метров, правда есть одна скрутка :roll: . Ставим много таких систем обычно все ок, правда с другими передатчиками, в этот раз применили передатчики Optimus B1. Может быть в них дело? Или в скрутке и запуске 2 видео по 1 витой паре ( хотя делаем так постоянно и все гуд и на большие расстояния)

Изображение
Изображение

Аватара пользователя
kROOT
Специалист
Сообщения: 12485
Зарегистрирован: 02 сен 2013, 14:25
Откуда: youcam.pro
Контактная информация:

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение kROOT » 30 окт 2017, 17:48

Может балуны, может БП дает помехи. Надеюсь минус БП камер замкнут на корпус рега?

Dzmitry
Специалист
Сообщения: 681
Зарегистрирован: 27 май 2013, 21:06

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение Dzmitry » 30 окт 2017, 18:06

kROOT писал(а):Может балуны, может БП дает помехи. Надеюсь минус БП камер замкнут на корпус рега?
БП Аккордтек АТ12/30 вроде проверенный, а вот минус на рег не завели...попробуем заменить балуны и замкнуть минус бп.
И вроде ( точно не помню) - когда по 1 камере подключали проверяли линк никаких помех не было

Аватара пользователя
kROOT
Специалист
Сообщения: 12485
Зарегистрирован: 02 сен 2013, 14:25
Откуда: youcam.pro
Контактная информация:

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение kROOT » 30 окт 2017, 18:22

Может еще камера металл прикручена без изоляторов на металлическую поверхность. Их надо изолировать.

Dzmitry
Специалист
Сообщения: 681
Зарегистрирован: 27 май 2013, 21:06

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение Dzmitry » 30 окт 2017, 18:33

kROOT писал(а):Может еще камера металл прикручена без изоляторов на металлическую поверхность. Их надо изолировать.
да есть одна на профлист посажена клопами - но прикол в том что она показывает четко - на скринах это там где козловой кран. Подскажите как это правильно сделать ?

Аватара пользователя
kROOT
Специалист
Сообщения: 12485
Зарегистрирован: 02 сен 2013, 14:25
Откуда: youcam.pro
Контактная информация:

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение kROOT » 30 окт 2017, 18:56

Самое простое это деревяшка к железу, а к деревяшке камера. Есть еще специальные изоляторы, но я этим не пользуюсь, к меня есть кронштейны пластиковые или целиком корпус из пластика.
вобщем спектр возможных проблем указан, надо проверять.

Dzmitry
Специалист
Сообщения: 681
Зарегистрирован: 27 май 2013, 21:06

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение Dzmitry » 30 окт 2017, 18:59

kROOT писал(а):Самое простое это деревяшка к железу, а к деревяшке камера. Есть еще специальные изоляторы, но я этим не пользуюсь, к меня есть кронштейны пластиковые или целиком корпус из пластика.
вобщем спектр возможных проблем указан, надо проверять.
а тот факт что камера показывает без помех все ровно говорит о том что нужно изолировать?

Аватара пользователя
kROOT
Специалист
Сообщения: 12485
Зарегистрирован: 02 сен 2013, 14:25
Откуда: youcam.pro
Контактная информация:

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение kROOT » 30 окт 2017, 19:01

Dzmitry писал(а):а тот факт что камера показывает без помех все ровно говорит о том что нужно изолировать?
Достаточно отключить камеру и посмотреть, изменилась ли картинка на других. Влиять может.

Dzmitry
Специалист
Сообщения: 681
Зарегистрирован: 27 май 2013, 21:06

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение Dzmitry » 30 окт 2017, 19:05

kROOT писал(а):
Dzmitry писал(а):а тот факт что камера показывает без помех все ровно говорит о том что нужно изолировать?
Достаточно отключить камеру и посмотреть, изменилась ли картинка на других. Влиять может.
согласен, буду пробовать все варианты.

Рустам
Специалист
Сообщения: 3441
Зарегистрирован: 10 май 2007, 06:59
Откуда: Челябинск

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение Рустам » 03 ноя 2017, 08:57

Dzmitry писал(а):а тот факт что камера показывает без помех все ровно говорит о том что нужно изолировать?
Бывает, что несколько камер подключены к одному блоку питания и наличие контакта корпуса одной камеры на железо даёт помехи на другие камеры - т.к. корпус камеры обычно соединён с минусом питания и по общему минусу питания контакт корпуса на железо оказывается у всех камер.

Dzmitry
Специалист
Сообщения: 681
Зарегистрирован: 27 май 2013, 21:06

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение Dzmitry » 04 ноя 2017, 14:44

Рустам писал(а):
Dzmitry писал(а):а тот факт что камера показывает без помех все ровно говорит о том что нужно изолировать?
Бывает, что несколько камер подключены к одному блоку питания и наличие контакта корпуса одной камеры на железо даёт помехи на другие камеры - т.к. корпус камеры обычно соединён с минусом питания и по общему минусу питания контакт корпуса на железо оказывается у всех камер.
сегодня были на объекте - картина такая: появились новые наводки камерах, даже я бы сказал искажения горизонтальные, картинка периодически пляшет и искажается. Камера которая стояла на проф листе - показывает то нормально, то жесткие искажения и так меняется постоянно, бывает даже отваливается видеосигнал на ней ( no video ). Старые полосы цветные остались. НА 1 камере появились искажения ( указаны на скрине). Отключение камеры которая на металле - дало какую-то стабильность, изображения с камер перестали плясать и т.п., но старые наводки и новые помехи остались. Хотя только отключили 1 камеру. Неделю назад были только полоски горизонтальные на 2-х , а так с большего все было чисто. Рег с минусом БП замыкали - еще хуже все. ДУмаем лечить так: камеру изолировать и пробовать менять балуны на проверенные временем. ЧТо скажете?

Изображение

Аватара пользователя
kROOT
Специалист
Сообщения: 12485
Зарегистрирован: 02 сен 2013, 14:25
Откуда: youcam.pro
Контактная информация:

Re: Помехи и искажения. Камеры HD-TVI HiWatch DS-T200

Сообщение kROOT » 05 ноя 2017, 18:32

Может блок питания бракованный? Портить может даже БП регистратора.

Ответить

Вернуться в «HD видеонаблюдение по коаксиальному кабелю (HD-SDI, AHD, HD-CVI и т.п.)»